<!doctype html>
<html lang="es-ES" class="no-js">

<head>

<link rel="alternate" hreflang="en" href="https://marchemondiale.org/index.php/2020/10/12/declaration-of-october-12-2020-of-the-world-march-of-women-francophone-africa/" />
<link rel="alternate" hreflang="fr" href="https://marchemondiale.org/index.php/2020/10/12/declaration-of-october-12-2020-of-the-world-march-of-women-francophone-africa/?lang=fr" />
<link rel="alternate" hreflang="es" href="https://marchemondiale.org/index.php/2020/10/12/declaracion-del-12-de-octubre-de-2020-de-la-marcha-mundial-de-las-mujeres-africa-francofona/?lang=es" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="theme-color" content="844cc3">
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Declaración del 12 de octubre de 2020 de la Marcha Mundial de las Mujeres - África Francófona - World March of Women - Marche mondiale des femmes - Marcha Mundial de las Mujeres</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://marchemondiale.org/index.php/2020/10/12/declaracion-del-12-de-octubre-de-2020-de-la-marcha-mundial-de-las-mujeres-africa-francofona/?lang=es" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Declaración del 12 de octubre de 2020 de la Marcha Mundial de las Mujeres - África Francófona - World March of Women - Marche mondiale des femmes - Marcha Mundial de las Mujeres" />
	<meta property="og:description" content="En el cierre de nuestra 5ª Acción Internacional, mujeres de nueve países de África francófona se reunieron y prepararon una corta y poderosa declaración en defensa de nuestras vidas y territorios contra el saqueo capitalista. Somos La Familia de la&hellip;" />
	<meta property="og:url" content="https://marchemondiale.org/index.php/2020/10/12/declaracion-del-12-de-octubre-de-2020-de-la-marcha-mundial-de-las-mujeres-africa-francofona/?lang=es" />
	<meta property="og:site_name" content="World March of Women - Marche mondiale des femmes - Marcha Mundial de las Mujeres" />
	<meta property="article:published_time" content="2020-10-12T12:42:07+00:00" />
	<meta property="article:modified_time" content="2020-10-13T00:15:40+00:00" />
	<meta property="og:image" content="https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao.png" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://marchemondiale.org/?lang=es/#website","url":"https://marchemondiale.org/?lang=es/","name":"World March of Women - Marche mondiale des femmes - Marcha Mundial de las Mujeres","description":"","potentialAction":[{"@type":"SearchAction","target":"https://marchemondiale.org/?lang=es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://marchemondiale.org/index.php/2020/10/12/declaracion-del-12-de-octubre-de-2020-de-la-marcha-mundial-de-las-mujeres-africa-francofona/?lang=es#primaryimage","inLanguage":"es","url":"https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao.png","width":1080,"height":1080},{"@type":"WebPage","@id":"https://marchemondiale.org/index.php/2020/10/12/declaracion-del-12-de-octubre-de-2020-de-la-marcha-mundial-de-las-mujeres-africa-francofona/?lang=es#webpage","url":"https://marchemondiale.org/index.php/2020/10/12/declaracion-del-12-de-octubre-de-2020-de-la-marcha-mundial-de-las-mujeres-africa-francofona/?lang=es","name":"Declaraci\u00f3n del 12 de octubre de 2020 de la Marcha Mundial de las Mujeres - \u00c1frica Franc\u00f3fona - World March of Women - Marche mondiale des femmes - Marcha Mundial de las Mujeres","isPartOf":{"@id":"https://marchemondiale.org/?lang=es/#website"},"primaryImageOfPage":{"@id":"https://marchemondiale.org/index.php/2020/10/12/declaracion-del-12-de-octubre-de-2020-de-la-marcha-mundial-de-las-mujeres-africa-francofona/?lang=es#primaryimage"},"datePublished":"2020-10-12T12:42:07+00:00","dateModified":"2020-10-13T00:15:40+00:00","author":{"@id":"https://marchemondiale.org/?lang=es/#/schema/person/c0ee915b329286ab740bbedebc2c8437"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://marchemondiale.org/index.php/2020/10/12/declaracion-del-12-de-octubre-de-2020-de-la-marcha-mundial-de-las-mujeres-africa-francofona/?lang=es"]}]},{"@type":"Person","@id":"https://marchemondiale.org/?lang=es/#/schema/person/c0ee915b329286ab740bbedebc2c8437","name":"Info","image":{"@type":"ImageObject","@id":"https://marchemondiale.org/?lang=es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/9eb4b22ad64ad8f4a9d0575b1802e66e?s=96&d=mm&r=g","caption":"Info"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="World March of Women - Marche mondiale des femmes - Marcha Mundial de las Mujeres &raquo; Feed" href="https://marchemondiale.org/index.php/feed/?lang=es" />
<link rel="alternate" type="application/rss+xml" title="World March of Women - Marche mondiale des femmes - Marcha Mundial de las Mujeres &raquo; Feed de los comentarios" href="https://marchemondiale.org/index.php/comments/feed/?lang=es" />
<style id="reykjavik-text-widget-icon-fallback">.widget-symbol::before { content: "?"; font-family: inherit; }</style>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marchemondiale.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4e86525d48cc6400496068a1c29978d9"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://marchemondiale.org/wp-includes/css/dist/block-library/style.min.css?ver=4e86525d48cc6400496068a1c29978d9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://marchemondiale.org/wp-includes/css/dashicons.min.css?ver=4e86525d48cc6400496068a1c29978d9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://marchemondiale.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//marchemondiale.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-menu-item-0-inline-css' type='text/css'>
.wpml-ls-slot-2, .wpml-ls-slot-2 a, .wpml-ls-slot-2 a:visited{background-color:#e5e5e5;color:#222222;}.wpml-ls-slot-2:hover, .wpml-ls-slot-2:hover a, .wpml-ls-slot-2 a:hover{color:#000000;background-color:#eeeeee;}.wpml-ls-slot-2.wpml-ls-current-language, .wpml-ls-slot-2.wpml-ls-current-language a, .wpml-ls-slot-2.wpml-ls-current-language a:visited{color:#222222;background-color:#eeeeee;}.wpml-ls-slot-2.wpml-ls-current-language:hover, .wpml-ls-slot-2.wpml-ls-current-language:hover a, .wpml-ls-slot-2.wpml-ls-current-language a:hover{color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://marchemondiale.org/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://marchemondiale.org/wp-content/themes/reykjavik/style.css?ver=4e86525d48cc6400496068a1c29978d9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://marchemondiale.org/wp-content/themes/reykjavik-wmw/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='reykjavik-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A300%2C400%2C700%7COpen+Sans%3A300%2C400%2C700&#038;subset=latin&#038;ver=2.0.4' type='text/css' media='screen' />
<link rel='stylesheet' id='genericons-neue-css'  href='https://marchemondiale.org/wp-content/themes/reykjavik/assets/fonts/genericons-neue/genericons-neue.css?ver=2.0.4' type='text/css' media='screen' />
<link rel='stylesheet' id='reykjavik-stylesheet-global-css'  href='https://marchemondiale.org/wp-content/themes/reykjavik/assets/css/main.css?ver=2.0.4' type='text/css' media='screen' />
<link rel='stylesheet' id='reykjavik-stylesheet-custom-css'  href='https://marchemondiale.org/wp-content/themes/reykjavik/assets/css/custom-styles.css?ver=2.0.4' type='text/css' media='screen' />
<style id='reykjavik-inline-css' type='text/css'>
/* START CSS variables */
:root { 
--color_accent: #844cc3; --color_header_background: #844cc3; --color_header_text: #ffffff; --color_header_text--a20: rgba(255,255,255,0.2); --color_footer_background: #ffffff; --footer_image_repeat: no-repeat; --typography_size_html: 14px;
}
/* END CSS variables */
.site-footer:not(.is-customize-preview)::before { display: none; }
</style>
<link rel='stylesheet' id='reykjavik-stylesheet-css'  href='https://marchemondiale.org/wp-content/themes/reykjavik-wmw/style.css?ver=4e86525d48cc6400496068a1c29978d9' type='text/css' media='all' />
<script type='text/javascript' src='https://marchemondiale.org/wp-content/themes/reykjavik/library/js/vendors/css-vars-ponyfill/css-vars-ponyfill.min.js?ver=1.16.1' id='css-vars-ponyfill-js'></script>
<script type='text/javascript' id='css-vars-ponyfill-js-after'>
window.onload = function() {
	cssVars( {
		onlyVars: true,
		exclude: 'link:not([href^="https://marchemondiale.org/wp-content/themes"])'
	} );
};
</script>
<script type='text/javascript' src='https://marchemondiale.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://marchemondiale.org/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://marchemondiale.org/index.php/wp-json/wp/v2/posts/4903" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marchemondiale.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marchemondiale.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://marchemondiale.org/?p=4903&#038;lang=es' />
<link rel="alternate" type="application/json+oembed" href="https://marchemondiale.org/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarchemondiale.org%2Findex.php%2F2020%2F10%2F12%2Fdeclaracion-del-12-de-octubre-de-2020-de-la-marcha-mundial-de-las-mujeres-africa-francofona%2F%3Flang%3Des" />
<link rel="alternate" type="text/xml+oembed" href="https://marchemondiale.org/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarchemondiale.org%2Findex.php%2F2020%2F10%2F12%2Fdeclaracion-del-12-de-octubre-de-2020-de-la-marcha-mundial-de-las-mujeres-africa-francofona%2F%3Flang%3Des&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.3 stt:1,4,2;" />
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
</style><link rel="icon" href="https://marchemondiale.org/wp-content/uploads/2019/01/globe-2-134x150.gif" sizes="32x32" />
<link rel="icon" href="https://marchemondiale.org/wp-content/uploads/2019/01/globe-2.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://marchemondiale.org/wp-content/uploads/2019/01/globe-2.gif" />
<meta name="msapplication-TileImage" content="https://marchemondiale.org/wp-content/uploads/2019/01/globe-2.gif" />
		<style type="text/css" id="wp-custom-css">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</style>
		
</head>


<body class="footer-layout-boxed group-blog has-intro has-navigation-mobile has-post-thumbnail header-layout-boxed is-singular no-js no-widgets-sidebar post-template-default postid-4903 reykjavik single single-format-standard single-post site-layout-fullwidth site-title-hidden wp-custom-logo wp-embed-responsive">

<div id="page" class="site">

<ul class="skip-link-list">
	<li class="skip-link-list-item"><a class="skip-link screen-reader-text" href="#site-navigation">Saltar a la navegación principal</a></li><li class="skip-link-list-item"><a class="skip-link screen-reader-text" href="#content">Saltar al contenido principal</a></li><li class="skip-link-list-item"><a class="skip-link screen-reader-text" href="#colophon">Saltar al pie de página</a></li></ul>


<header id="masthead" class="site-header">



<div class="site-header-content"><div class="site-header-inner">


<div class="site-branding">

	<a href="https://marchemondiale.org/?lang=es" class="custom-logo-link" rel="home"><img width="445" height="512" src="https://marchemondiale.org/wp-content/uploads/2019/01/logo-wmw-512.png" class="custom-logo" alt="World March of Women &#8211; Marche mondiale des femmes &#8211; Marcha Mundial de las Mujeres" srcset="https://marchemondiale.org/wp-content/uploads/2019/01/logo-wmw-512.png 445w, https://marchemondiale.org/wp-content/uploads/2019/01/logo-wmw-512-261x300.png 261w" sizes="(max-width: 445px) 100vw, 445px" /></a>
	<div class="site-branding-text">
					<p class="site-title"><a href="https://marchemondiale.org/?lang=es" class="site-title-text" rel="home">World March of Women &#8211; Marche mondiale des femmes &#8211; Marcha Mundial de las Mujeres</a></p>
				</div>

</div>

<nav id="site-navigation" class="main-navigation" aria-label="Menú principal">

		<button id="menu-toggle" class="menu-toggle" aria-controls="menu-primary" aria-expanded="false">Menú</button>

		<div id="site-navigation-container" class="main-navigation-container">
		<div class="mobile-search-form"><form role="search" method="get" class="search-form" action="https://marchemondiale.org/?lang=es">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			<input type='hidden' name='lang' value='es' /><input type="hidden" name="lang" value="es" /></form></div><div class="menu"><ul id="menu-primary" class="menu-primary"><li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1322"><a href="https://marchemondiale.org/?lang=es">Marcha mundial de las mujeres</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1047"><a href="https://marchemondiale.org/index.php/quienes-somos/?lang=es">Quienes somos <span class="expander" aria-label="(Enfoca el enlace para alternar el submenú.)"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1112"><a href="https://marchemondiale.org/index.php/quienes-somos/comment-nous-travaillons/?lang=es">Como trabajamos</a></li>
	<li id="menu-item-1113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1113"><a href="https://marchemondiale.org/index.php/quienes-somos/objetivos-de-la-marcha-mundial/?lang=es">Objetivos de la Marcha Mundial</a></li>
	<li id="menu-item-1169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169"><a href="https://marchemondiale.org/index.php/quienes-somos/documentos-clave/?lang=es">Documentos clave</a></li>
	<li id="menu-item-1168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168"><a href="https://marchemondiale.org/index.php/quienes-somos/national-coordinating-bodies-and-regional-contacts/?lang=es">Coordinadores nacionales y contactos regionales</a></li>
</ul>
</li>
<li id="menu-item-1048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1048"><a href="https://marchemondiale.org/index.php/action-areas/?lang=es">Campos de acción <span class="expander" aria-label="(Enfoca el enlace para alternar el submenú.)"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1051"><a href="https://marchemondiale.org/index.php/action-areas/el-bien-comun-y-los-servicios-publicos/?lang=es">El bien común y los servicios públicos</a></li>
	<li id="menu-item-1052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1052"><a href="https://marchemondiale.org/index.php/action-areas/paz-y-desmilitarizacion/?lang=es">Paz y Desmilitarización</a></li>
	<li id="menu-item-1050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1050"><a href="https://marchemondiale.org/index.php/action-areas/violencia-hacia-las-mujeres/?lang=es">Violencia hacia las Mujeres</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="https://marchemondiale.org/index.php/action-areas/trabajo-de-las-mujeres-autonomia-economica-de-las-mujeres/?lang=es">Trabajo de las Mujeres (Autonomía económica de las mujeres)</a></li>
</ul>
</li>
<li id="menu-item-2188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2188"><a href="https://marchemondiale.org/index.php/5a-accion-internacional-8-de-marzo-17-de-octubre-2020/?lang=es">5ª Acción Internacional <span class="expander" aria-label="(Enfoca el enlace para alternar el submenú.)"></span></a>
<ul class="sub-menu">
	<li id="menu-item-3059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3059"><a href="https://marchemondiale.org/index.php/5a-accion-internacional-8-de-marzo-17-de-octubre-2020/24-horas-de-solidaridad-feminista-de-la-marcha-mundial-de-las-mujeres-contra-el-poder-y-la-impunidad-de-las-corporaciones-transnacionales/?lang=es">24 Horas de Solidaridad Feminista</a></li>
	<li id="menu-item-4798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4798"><a href="https://marchemondiale.org/index.php/cierre-de-la-5a-accion-internacional/?lang=es">Cierre de la 5a. Acción Internacional <span class="expander" aria-label="(Enfoca el enlace para alternar el submenú.)"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-4819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4819"><a href="https://marchemondiale.org/index.php/africa/?lang=es">África</a></li>
		<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://marchemondiale.org/index.php/americas/?lang=es">Americas</a></li>
		<li id="menu-item-4844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4844"><a href="https://marchemondiale.org/index.php/asia-y-el-pacifico-sur/?lang=es">Asia y Oceanía</a></li>
		<li id="menu-item-4830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4830"><a href="https://marchemondiale.org/index.php/europa/?lang=es">Europa</a></li>
		<li id="menu-item-4867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4867"><a href="https://marchemondiale.org/index.php/oriente-medio-y-norte-de-africa/?lang=es">Oriente Medio y Norte de África</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1046"><a href="https://marchemondiale.org/index.php/noticias-2/?lang=es">Noticias</a></li>
<li id="menu-item-wpml-ls-2-en" class="menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="EN" href="https://marchemondiale.org/index.php/2020/10/12/declaration-of-october-12-2020-of-the-world-march-of-women-francophone-africa/"><span class="wpml-ls-native" lang="en">EN</span></a></li>
<li id="menu-item-wpml-ls-2-fr" class="menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-fr wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-fr"><a title="FR" href="https://marchemondiale.org/index.php/2020/10/12/declaration-of-october-12-2020-of-the-world-march-of-women-francophone-africa/?lang=fr"><span class="wpml-ls-native" lang="fr">FR</span></a></li>
<li class="search-wmw astm-search-menu is-menu is-dropdown menu-item"><a href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://marchemondiale.org/?lang=es" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="lang" value="es" /></form></li><li class="menu-toggle-skip-link-container"><a href="#menu-toggle" class="menu-toggle-skip-link">Saltar al botón de cambio de menú</a></li></ul></div>	</div>

</nav>


</div></div>



</header>



<div id="content" class="site-content">
<section id="intro-container" class="entry-header intro-container">

	
	<div id="intro" class="intro"><div class="intro-inner">

		<h1 class="entry-title h1 intro-title">Declaración del 12 de octubre de 2020 de la Marcha Mundial de las Mujeres &#8211; África Francófona</h1>
	</div></div>

	
<div id="intro-media" class="intro-media">
	<div id="wp-custom-header" class="wp-custom-header"><img width="1080" height="1080" src="https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao.png" class="attachment-reykjavik-intro size-reykjavik-intro wp-post-image" alt="" loading="lazy" srcset="https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao.png 1080w, https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao-300x300.png 300w, https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao-1024x1024.png 1024w, https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao-150x150.png 150w, https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao-768x768.png 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></div></div>

</section>

<div class="site-content-inner">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">


<article id="post-4903" class="post-4903 post type-post status-publish format-standard has-post-thumbnail hentry category-2020-accion-internacional category-declaraciones tag-cierre-action tag-mmm-africa entry">

	
<footer class="entry-meta">
<span class="entry-meta-element entry-date posted-on">
	<span class="entry-meta-description label-published">
		Publicada el:	</span>
	<a href="https://marchemondiale.org/index.php/2020/10/12/declaracion-del-12-de-octubre-de-2020-de-la-marcha-mundial-de-las-mujeres-africa-francofona/?lang=es" rel="bookmark">
		<time datetime="2020-10-12T08:42:07-04:00" class="published" title="Publicada el: octubre 12, 2020">
			octubre 12, 2020		</time>
	</a>
	<span class="entry-meta-description label-updated">
		Última actualización:	</span>
	<time class="updated" datetime="2020-10-12T20:15:40-04:00" title="Última actualización: octubre 12, 2020">
		octubre 12, 2020	</time>
</span>

<span class="entry-meta-element byline author vcard">
	<span class="entry-meta-description">
		Desarrollado por:	</span>
	<a href="https://marchemondiale.org/index.php/author/pati/?lang=es" class="url fn n" rel="author">
		Info	</a>
</span>

<span class="entry-meta-element cat-links">
	<span class="entry-meta-description">
		Categorizado en:	</span>
	<a href="https://marchemondiale.org/index.php/category/2020-accion-internacional/?lang=es" rel="category tag">2020 Acción Internacional</a>, <a href="https://marchemondiale.org/index.php/category/declaraciones/?lang=es" rel="category tag">Declaraciónes</a></span>

<span class="entry-meta-element tags-links">
	<span class="entry-meta-description">
		Etiquetada como:	</span>
	<a href="https://marchemondiale.org/index.php/tag/cierre-action/?lang=es" rel="tag">Cierre Action</a> <a href="https://marchemondiale.org/index.php/tag/mmm-africa/?lang=es" rel="tag">MMM Africa</a></span>
</footer>

	<div class="entry-content">
<p>En el cierre de nuestra 5ª Acción Internacional, mujeres de nueve países de África francófona se reunieron y prepararon una corta y poderosa declaración en defensa de nuestras vidas y territorios contra el saqueo capitalista.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" src="https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao-1024x1024.png" alt="" class="wp-image-4899" srcset="https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao-1024x1024.png 1024w, https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao-300x300.png 300w, https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao-150x150.png 150w, https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao-768x768.png 768w, https://marchemondiale.org/wp-content/uploads/2020/10/card-declaracao.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><em>Somos La Familia de la Tierra de África, en un planeta que queremos que sea saludable y que sólo lo será si preservamos nuestra diversidad.</em></p>



<p><em>Nuestra salud y la de nuestra región, nuestro continente, y nuestro planeta, están interconectadas: lo que afecta a una afecta a la otra.</em></p>



<p><em>Por esta razón, nosotras, las mujeres africanas, hemos decidido vincularnos por la salud protegiendo nuestras tierras que albergan una fauna y una flora manchadas de enfermedades y devastadas por los monocultivos impuestos por multinacionales codiciosas; en complicidad con nuestros gobiernos; trabajando sólo para obtener beneficios comerciales; manipulando plantas y animales, e incluso a los humanos, ¡para conseguir guijarros!</em></p>



<p><em>Nosotras, las mujeres africanas; las mujeres malienses, burkinabé, argelinas, beninesas, marfileñas, togolesas, mauritanas, guineanas, congoleñas, tunecinas, saharauis y nigerianas; decimos ¡BASTA! a nuestra conexión a través de hambre y pobreza, ¡BASTA! a nuestra conexión a través de venenos y enfermedad y ¡SUFICIENTE! al neocolonialismo y neoliberalismo que nos explotan como materia prima.</em></p>



<p><em>Nosotras, las mujeres africanas, resistimos y marchamos por la protección de la diversidad de nuestros ecosistemas, para proteger nuestra biodiversidad, nuestra integridad, nuestra soberanía, nuestra auto-organización y las de todos los seres vivos!</em></p>



<p class="has-text-align-center"><strong>Resistimos para vivir, marchamos para transformar!</strong></p>



<p class="has-text-align-right"><em>Solange Kone- Cote D&#8217;Ivoire<br>Guedegbe Innocentia- Benin<br>Nanan Aicha cisse- Mali<br>Ouedraogo Therese- Burkina Faso<br>Pierette d&#8217;Almeida-Togo<br>Amina Cheballah: Algerie<br>Yasmina Chouaki -Algérie (Association Tharwa N’fadhma Nsoumer)<br>Lynda Jouahar –Algérie (Collectif Assirem/espoir)<br>Ruth Ekout: République démocratique du Congo<br>Therese Kulungu; République démocratique du Congo<br>Mariam Moussa: Niger<br>Saran Diwara: Guinée</em></p>



<p class="has-text-align-left">#marchaenaccion2020</p>



<p></p>
</div>

	<a class="skip-link screen-reader-text focus-position-static" href="#site-navigation">Saltar al menú de navegación principal</a>
</article>



		</main><!-- /#main -->
	</div><!-- /#primary -->
</div><!-- /.site-content-inner -->
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://marchemondiale.org/index.php/2020/10/10/closing-week-of-our-5th-international-action/?lang=es" rel="prev"><span class="label">Entrada anterior</span> <span class="title">¡Cierre de la 5a. Acción Internacional!</span></a></div><div class="nav-next"><a href="https://marchemondiale.org/index.php/2020/10/12/closing-of-the-5th-international-action-in-africa/?lang=es" rel="next"><span class="label">Siguiente Entrada</span> <span class="title">Closing of the 5th International Action in Africa</span></a></div></div>
	</nav>
</div><!-- /#content -->



<footer id="colophon" class="site-footer">


<div class="site-footer-area footer-area-footer-widgets">
	<div class="footer-widgets-inner site-footer-area-inner">

		<aside id="footer-widgets" class="widget-area footer-widgets" aria-label="Scripts de pie de página">

			<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class='home-ncb'>
<h2 class='home-ncb'><a href="/index.php/quienes-somos/national-coordinating-bodies-and-regional-contacts/?lang=es">
	58 Coordinaciones nacionales</a>
</h2>
	</div></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class='home-subscribe'>
	<h2 class='home-subscribe'>
		<a href="/index.php/participe/inscribase-en-nuestra-lista-de-correo/?lang=es" style="color:#333;text-decoration:underline">Suscríbete a nuestro boletín</a>
	</h2>
</div></div></section>
		</aside>

	</div>
</div>

<div class="site-footer-area footer-area-site-info">
	<div class="site-footer-area-inner site-info-inner">

		
		<div class="site-info">
			© 2019 World March of Women - Marche mondiale des femmes - Marcha mundial de las mujeres		</div>

		
	</div>
</div>


</footer>


</div><!-- /#page -->

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/marchemondiale.org\/index.php\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marchemondiale.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='reykjavik-skip-link-focus-fix-js-extra'>
/* <![CDATA[ */
var $reykjavikBreakpoints = {"s":"448","m":"672","l":"880","xl":"1280","xxl":"1600","xxxl":"1920","xxxxl":"2560"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marchemondiale.org/wp-content/themes/reykjavik/assets/js/skip-link-focus-fix.js?ver=2.0.4' id='reykjavik-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://marchemondiale.org/wp-content/themes/reykjavik/assets/js/scripts-navigation-accessibility.js?ver=2.0.4' id='reykjavik-scripts-nav-a11y-js'></script>
<script type='text/javascript' src='https://marchemondiale.org/wp-content/themes/reykjavik/assets/js/scripts-navigation-mobile.js?ver=2.0.4' id='reykjavik-scripts-nav-mobile-js'></script>
<script type='text/javascript' src='https://marchemondiale.org/wp-content/themes/reykjavik/assets/js/scripts-global.js?ver=2.0.4' id='reykjavik-scripts-global-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marchemondiale.org/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.9' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://marchemondiale.org/wp-includes/js/wp-embed.min.js?ver=4e86525d48cc6400496068a1c29978d9' id='wp-embed-js'></script>

</body>

</html>
